CRM – Visión Financiera – No muestra el representante correcto de la factura en la consulta de Visión Financiera de la cuenta
Incidente
En el módulo de Cuentas, al consultar la Vista Financiera de la cuenta, el representante que figura en la factura es incorrecto.
Causa
Este incidente ocurre porque el representante de facturación no está registrado con el ID de ERP correcto en el CRM.
Solución
Para evitar que ocurra este incidente, tome las siguientes medidas:
1. Accede a la plataforma;
2. Ingrese a la Gestão de Relacionamento | CRM / Sistema / Administrar Usuarios CRM;
2.1. Verifique si el usuario está registrado, en caso contrario siga los pasos del artículo: CRM – Usuario – Cómo crear un nuevo usuario en Platform CRM;
3. Localice al usuario y vincule el ID del ERP, según los pasos del artículo: CRM - Usuarios - Cómo incluir la ID de ERP en el usuario de CRM.
¡Atención! Antes de realizar cualquier cambio, analice el impacto que puede tener en otras versiones/procesos del sistema.