CRM – Consulta Contas – Conta sem ramo de atividade
Incidente
No módulo Contas, ao consultar a conta, o campo ramo de atividade está vazio, mesmo sendo obrigatório no cadastro da conta.
Causa
Este incidente ocorre, pois o ramo de atividade atrelado a conta no momento do cadastro foi inativado.
Atenção! Antes de realizar qualquer alteração, analise o impacto que poderá ter em outros lançamentos/processos do sistema.