CRM – Caixa de E-mail – O sistema está apagando o endereço de e-mail informado
Incidente
No módulo Contas, ao informar o endereço de e-mail e clicar em outro campo, o sistema apaga o endereço de e-mail informado.
Causa
Este incidente ocorre, pois o usuário não apertou a tecla TAB após informar o e-mail, mudando de campo através do clic do mouse.
Solução
Para que esse incidente não ocorra, realize os passos a seguir:
1. Acesse a Plataforma;
2. Entre em Gestão de Relacionamento | CRM / Contas / Consultar Contas;
3. Selecione a conta desejada;
4. Entre na aba Caixa de Email;
5. Informe o endereço de e-mail no campo Para ou no campo CC;
6. Aperte a tecla TAB;
7. Finalize o e-mail da forma desejada.
Importante
Somente após apertar a tecla TAB, o sistema fixará o e-mail, caso contrário ele apaga a informação.