CRM – Consultar Ocorrências – Sistema não está mostrando a opção para realizar transferência de ocorrência entre usuário no CRM da Plataforma
Incidente
No módulo Ocorrências, ao tentar transferir ocorrência, o sistema não mostra a opção de transferir ocorrência.
Causa
Este incidente ocorre, pois o papel/perfil do usuário não possui permissão para realizar transferência de ocorrências.
Solução
Para permitir que o usuário faça transferência de ocorrências para outros usuários, realize os passos abaixo:
1. Acesse a Plataforma;
2. Entre em Gestão de Relacionamento | CRM / Sistema / Gerenciar Perfis/Papeis;
3. Selecione o perfil/papel utilizado pelo usuário;
4. Clique Visualizar Permissões;
5. Marque a opção 'Permitir' em Transferir Ocorrências:
6. Clique no botão Salvar Permissões do Perfil.
Importante
Realizando essa alteração, todos os usuários que utilizam o Perfil/Papel alterado, poderão realizar transferência de ocorrências.
Atenção! Antes de realizar qualquer alteração, analise o impacto que poderá ter em outros lançamentos/processos do sistema.