CRM – E-mail Ocorrências – Cliente está recebendo por e-mail registro da ocorrência inclusa para empresa
Incidente
No módulo Ocorrência, ao realizar a inclusão de nova ocorrência, é enviado e-mail do registro da ocorrência inclusa para o cliente.
Causa
Este incidente ocorre, pois ao atrelar a conta na ocorrência, o usuário marcou o contato do cliente e também a opção 'Notificar contatos por e-mail', conforme demonstrado na imagem abaixo:
Solução
Para que esse incidente não ocorra, realize os passos a seguir:
1. Desmarque a opção 'Notificar contatos por e-mail', quando estiver vinculando o contato da conta na Ocorrência.