CRM – Nova Ocorrência – Não é possível incluir nova ocorrência no CRM Legado e Senior X
Incidente
No módulo Contas e ou Ocorrências, ao tentar incluir uma ocorrência, o botão Nova Ocorrência, não aparece e desta forma não é possível cadastrar ocorrência.
Causa
Este incidente ocorre, pois o usuário não possui permissão para criar ocorrências, conforme demonstrado na imagem abaixo:
Solução
Para liberar o usuário para criar ocorrência, realize os passos abaixo:
1. Acesse o CRM;
2. Entre em Sistema / Gerenciar Usuários;
3. Localize o usuário desejado e clique em cima dele;
4. Acesse a aba Permissões;
5. Marque as opções desejadas em Ocorrências, lembre-se de marcar 'Inserir Ocorrência':
6. Grave as informações clicando no botão Salvar Permissões do Usuário.
Observação
Caso não tenha acesso a tela, é necessário solicitar ao seu Gestor.
Atenção! Antes de realizar qualquer alteração, analise o impacto que poderá ter em outros lançamentos/processos do sistema.