CRM – Ocorrências – O Módulo de Ocorrências não aparece para o usuário no CRM da Plataforma
Incidente
No Menu da Plataforma após entrar em Gestão de Relacionamento | CRM, não é mostrado o módulo Ocorrências.
Causa
Este incidente ocorre, pois o papel/perfil do usuário não possui acesso ao módulo de Ocorrências.
Solução
Para realizar a liberação do módulo de Ocorrências para o usuário, realize os passos abaixo:
1. Acesse a Plataforma;
2. Entre em Tecnologia / Administração / Autorização / Gestão dos Papéis;
3. Localize o papel/perfil do usuário;
4. Aperte o botão Editar;
5. Clique na aba Permissões e depois Atividade;
6. Localize o Ocorrência;
7. Marque as opções desejadas, abaixo um exemplo:
Observação
No exemplo foram liberadas todas as telas atreladas a Ocorrências e deixamos sem permissão somente de exclusão.
8. Clique no botão Salvar.
Importante
Ao finalizar as alterações e salvar, oriente os usuários a realizar o logoff do sistema e login novamente, para que as permissões sejam concedidas.
Atenção! Antes de realizar qualquer alteração, analise o impacto que poderá ter em outros lançamentos/processos do sistema.