CRM – Consultar Contas – Contas não aparecem ao consultar por empresa/filial no CRM da Plataforma
Incidente
No módulo de Contas, ao realizar uma consulta por empresa/filial não mostra nenhuma conta.
Causa
Essa situação ocorre pois não há contas vinculadas para a empresa/filial selecionada.
Solução
Para que as contas apareçam ao selecionar a nova empresa/filial cadastrada, realize os passos abaixo:
1. Acesse a Plataforma;
2. Entre em Gestão de Relacionamento | CRM / Contas / Consultar Contas;
3. Localize a conta que desejas vincular a nova empresa/filial e clique em cima da conta;
4. Acesse a aba Definições;
5. Aperte o botão Cadastrar Definições da Conta:
6. Selecione a nova Empresa e Filial;
7. Preencha os demais dados;
8. Clique no botão Salvar.
Atenção! Antes de realizar qualquer alteração, analise o impacto que poderá ter em outros lançamentos/processos do sistema.