CRM - Consultar Contas - Usuário visualiza somente as contas que é responsável ou as contas que ele inseriu
Incidente
No módulo Contas, ao visualizar as contas cadastradas, vários usuários não conseguem visualizar as contas, ou aparecem as contas que, foram criadas por eles mesmos, ou que estão sob sua responsabilidade.
Causa
Esta mensagem é apresentada, pois o usuário não possui as permissões necessárias para visualizar todas as contas.
Solução
Para que esse incidente não ocorra, realize os passos abaixo:
1. Acesse a Plataforma;
2. Entre em Gestão de Relacionamento | CRM / Sistema / Gerenciar Perfis/Papeis;
3. Selecione o Perfil do usuário;
4. Clique em Ver Permissões;
5. Ajuste as Permissões de Contas, conforme sua necessidade;

6. Clique no botão Salvar Permissões do Perfil do Usuário.
Atenção! Antes de realizar qualquer alteração, analise o impacto que poderá ter em outros lançamentos/processos do sistema.