CRM – Consultar Cuentas – Las cuentas no aparecen al consultar por empresa/sucursal
Incidente
En el módulo de Cuentas al realizar una consulta por empresa/sucursal no muestra ninguna cuenta.
Causa
Esta situación se produce porque no hay cuentas vinculadas a la empresa/sucursal seleccionada.
Solución
Para que las cuentas aparezcan al seleccionar la nueva empresa/sucursal registrada, realice los siguientes pasos:
1. Acceder a la Plataforma;
2. Ingrese a la Gestão de Relacionamento | CRM / Cuentas / Consultar Cuentas;
3. Ubique la cuenta que desea vincular a la nueva empresa/sucursal y haga clic en la cuenta;
4. Acceda a la pestaña Definiciones;
5. Presione el botón Registrar Configuraciones de la cuenta:
6. Seleccione la nueva Empresa y Sucursal;
7. Complete los demás datos;
8. Haga clic en el botón Guardar.
¡Atención! Antes de realizar cualquier cambio, analice el impacto que puede tener en otras versiones/procesos del sistema.