CRM – Gerenciar Perfis/Papeis – No se puede cambiar la responsabilidad de la cuenta
Incidente
En el módulo Cuentas, al intentar cambiar la responsabilidad de la cuenta, no se muestra el botón Acciones / Editar para realizar el cambio.
Causa
Este incidente ocurre porque la función del usuario está configurada para no permitir cambiar la responsabilidad de la cuenta.
Solução
Para evitar que ocurra este incidente, tome las siguientes medidas:
1. Accede a la Plataforma;
2. Ingrese a la Gestão de Relacionamento | CRM / Sistema / Gerenciar Perfis/Papeis;
3. Seleccione el perfil;
4. Haga clic en Ver permisos;
5. Siete 'Permiso al usuario cambiar la responsabilidad de la Cuenta' en Responsabilidade das Contas:
6. Haga clic en el botón Guardar permisos de perfil.
¡Atención! Antes de realizar cualquier cambio, analice el impacto que puede tener en otras versiones/procesos del sistema.