CRM - Sistema - La búsqueda general de cuentas no muestra la cuenta cuando se busca por número de teléfono
Incidente
En CRM, al buscar una cuenta por número de teléfono en Buscar cuentas, la cuenta no se muestra en el resultado de la búsqueda.
Causa
Esta incidencia se produce porque el número de teléfono buscado está vinculado al contacto del contacto. Y Buscar Cuentas busca el número de teléfono registrado en la pestaña Teléfonos de Cuentas, no busca el número de teléfono registrado en la pestaña Contactos.