CRM – Filtros – Não mostra todas as contas nos filtros
Incidente
Ao clicar no campo de busca de Contas, o sistema não mostra todas as contas.
Causa
Em todos os módulos do produto Gestão de Relacionamento CRM na Plataforma, ao clicar no campo de busca de Contas o sistema mostrará as 100 primeiras contas cadastradas.
Solução
Para consultar a conta desejada, ou mostrar mais contas, realize os passos a seguir:
1. Digite o nome da conta, no campo de contas:
Observação
O texto e ou nome informado buscará as 100 primeiras contas contendo o texto indicado: