CRM – Consultar Cuentas – Campo Departamento y Ciudad deshabilitado en el filtro Cuentas
Incidente
En el módulo de Cuentas, al intentar Consultar Cuentas por Departamento y/o Ciudad, los campos están deshabilitados, es decir, no es posible seleccionar el Departamento y/o la Ciudad deseada.
Causa
Este incidente ocurre porque el País no fue seleccionado.
Solución
Para habilitar el Departamento, realice los siguientes pasos:
1. Acceder a Cuentas / Consultar Cuentas;
2. Presione Seleccionar Filtro / Nuevo Filtro:
3. Ingrese Dirección y seleccione el País deseado:
Importante
Al seleccionar el País, se habilitará automáticamente el Departamento; al seleccionar el Departamento deseado, se habilitará el campo Ciudad, para que pueda seleccionar la ciudad deseada.
4. Seleccione el Departamento deseado y luego puede seleccionar la Ciudad:
5. Presione Aplicar Filtro para mostrar las cuentas de la Selección realizada.