CRM – Consultar Contas – Campo Estado e Cidade desabilitados no filtro de Contas
Incidente
No módulo Contas, ao tentar Consultar as Contas por Estado e ou Cidade, os campos estão desativados, ou seja, não é possível selecionar Estado e ou a Cidade desejada.
Causa
Este incidente ocorre, pois o País não foi selecionado.
Solução
Para habilitar o Estado, realize os passos a seguir:
1. Acesse Contas / Consultar Contas;
2. Selecione Selecionar Filtragem / Novo Filtro:
3. Entre em Endereços e Selecione o País desejado:
Importante
Ao selecionar o País automaticamente habilitará o Estado, selecionando o Estado desejado habilitará o campo Cidade, para que possas selecionar a cidade desejada.
4. Selecione o Estado desejado e na sequência poderá selecionar a Cidade:
5. Aperte Aplicar Filtro para mostrar em tela as contas da Seleção realizada.