CRM – Endereços – Os Endereços de cliente estrangeiro estão alterando automaticamente no CRM da Paltaforma
Incidente
No módulo contas, ao consultar uma conta estrangeira, o endereço do cliente está alterando sozinho e ou melhor, automaticamente e ficando incorreto.
Causa
Este incidente ocorre, pois ao cadastrar o estado do país estrangeiro no CRM, foi utilizada uma sigla diferente da utilizada no ERP, desta forma ao rodar a integração de contas, o sistema não reconhece e altera o endereço.
Solução
Para que esse incidente não ocorra, realize os passos a seguir:
1. Acesse a Plataforma;
2. Entre em Gestão de Relacionamento | CRM / Cadastros / Estados;
3. Localize o estado vinculado ao endereço da conta;
4. Clique em Ações / Editar;
5. Ajuste o campo sigla, deixando o campo igual a sigla utilizada no ERP, no exemplo abaixo no ERP o estado de Asuncion no Paraguai está AS:
6. Clique no botão Salvar.
Atenção! Antes de realizar qualquer alteração, analise o impacto que poderá ter em outros lançamentos/processos do sistema.