CRM – CTI – Novo usuário da Bella Arte não consegue utilizar o click to dial
Incidente
No módulo CTI, ao tentar realizar uma ligação, não é realizada a ligação.
Causa
Este incidente ocorre, pois o usuário está sem o campo agente e senha de CTI preenchidos.
Solução
Para que esse incidente não ocorra, realize os passos a seguir:
1. Acesse o banco de dados do cliente (crmsenior16);
2. Entre na tabela usuarios;
3. Localize o usuário;
4. Informe na coluna cti_agente senior;
5. Insira na coluna cti_senha a senha dc4f4f583f;
6. Peça para o cliente testar novamente.
Atenção! Antes de realizar qualquer alteração, analise o impacto que poderá ter em outros lançamentos/processos do sistema.