CRM – Contas – O botão Ações / Editar, não está aparecendo na aba Responsáveis da Conta, no CRM da Plataforma
Incidente
No módulo Contas, ao tentar alterar o responsável pela conta, o botão Ações / Editar, não aparece, ou seja sumiu, e não é possível alterar o responsável.
Causa
Este incidente ocorre, pois o perfil/papel do usuário que está tentando realizar essa alteração, não possui permissão.
Solução
Para alterar a permissão do papel/perfil, para que possa alterar a responsabilidade das contas, realize os passos abaixo:
1. Acesse a Plataforma;
2. Entre em Gestão de Relacionamento | CRM / Sistema / Gerenciar Perfis/Papéis;
3. Selecione o Perfil/Papel desejado;
4. Clique em Visualizar Permissões;
5. Marque a opção 'Permitir o usuário alterar a responsabilidade da conta' em Responsabilidade das Contas, conforme destacado na imagem abaixo:
6. Clique no botão Salvar Permissões do Perfil.
Atenção! Antes de realizar qualquer alteração, analise o impacto que poderá ter em outros lançamentos/processos do sistema.