CRM – Oportunidades – Os Campos Quantidade Prevista e Realizada não estão mais aparecendo nas oportunidades
Incidente
No módulo Oportunidades, ao abrir uma oportunidade os campos referentes a Quantidades Previsto e Realizado não estão disponíveis.
Causa
Este incidente ocorre, pois na configuração do CRM foi selecionada a opção NÃO Utilizar Oportunidades e Metas Quantitativas (default).
Solução
Para que os campos apareçam em oportunidades, realize os passos a seguir:
1. Acesse o CRM;
2. Acesse o menu Sistema / Configurar o CRM Senior;
3. Localize a Oportunidades - Metas Quantitativas;
4. Marque a opção 'Utilizar Tipo de Conta Adicional':
5. Grave essa alteração no clicando no botão Salvar Configurações do Sistema.
Atenção! Antes de realizar qualquer alteração, analise o impacto que poderá ter em outros lançamentos/processos do sistema.