CRM – Buzón de correo electrónico – El sistema está eliminando la dirección de correo electrónico ingresada informado
Incidente
En el módulo Cuentas, al ingresar la dirección de correo electrónico y hacer clic en otro campo, el sistema elimina la dirección de correo electrónico ingresada.
Causa
Este incidente ocurre porque el usuario no presionó la tecla TAB después de ingresar el correo electrónico, cambiando los campos haciendo clic con el mouse.
Solução
Para evitar que ocurra este incidente, tome las siguientes medidas:
1. Accede a la Plataforma;
2. Ingrese a la Gestão de Relacionamento | CRM / Cuentas / Consultar Cuentas;
3. Seleccione la cuenta deseada;
4. Ingrese a la pestaña Buzón de correo electrónico;
5. Ingrese la dirección de correo electrónico en el campo Para o en el campo CC;
6. Presione la tecla TAB;
7. Termine el correo electrónico de la manera que desee.
Importante
Solo después de presionar la tecla TAB el sistema corregirá el correo electrónico; de lo contrario, eliminará la información.