CRM – Consulta de Cuenta – Cuenta sin Actividad
Incidente
En el módulo Cuentas, al consultar la cuenta, el campo de actividad está vacío, aunque es obligatorio al registrar la cuenta.
Causa
Este incidente se produce porque la actividad vinculada a la cuenta en el momento del registro fue desactivada.
¡Atención! Antes de realizar cualquier cambio, analice el impacto que puede tener en otras versiones/procesos del sistema.