CRM - Ver cuentas - El usuario solo puede ver las cuentas de las que es responsable o las que ha añadido
Incidente
En el módulo de Cuentas, al visualizar las cuentas registradas, varios usuarios no pueden ver las cuentas, o solo ven las que ellos mismos crearon o que están bajo su responsabilidad.
Causa
Este incidente se produce porque el usuario no tiene los permisos necesarios para ver todas las cuentas.
Solução
Para evitar que esto ocurra, siga los pasos a continuación:
1. Acceda a la plataforma;
2. Vaya a Gestión de relaciones | CRM / Sistema / Gestionar perfiles/roles;
3. Seleccione el perfil del usuario;
4. Haga clic en Ver permisos;
5. Ajuste los permisos de la cuenta según sea necesario:

6. Haga clic en el botón Guardar Permisos del perfil