CRM – Nova Oportunidade – Ao cadastrar uma Oportunidade, dentro da Conta o campo Conta não está vindo preenchido com a conta consultada e também não aparece no módulo oportunidades
Incidente
No módulo Contas, ao tentar incluir uma oportunidade dentro da conta, através da Aba Oportunidade, a conta não é preenchida e não aparece na pesquisa.
Causa
Este incidente ocorre, pois o status associado na Definição da conta é um status parametrizado para inativar inativa a conta.
Solução
Para que esse incidente não ocorra, realize os passos a seguir:
1. Altere o status da conta;
1.1. Acesse a conta em Contas / Consultar Contas;
1.2. Entre na aba Definições;
1.3. Clique em Ações / Editar;
1.4. Selecione o novo Status no campo Status;
1.5. Clique em Salvar;
2. Caso você deseje continuar com o mesmo status porém ativo, siga os próximos passos;
2.1. Acesse Cadastros / Status da Conta;
2.2. Localize o status desejado;
2.3. Clique em Ações / Editar;
2.4. Marque 'NÃO' na opção Esse status inativa a conta;
2.5. Aperte o botão Salvar.
Atenção! Antes de realizar qualquer alteração, analise o impacto que poderá ter em outros lançamentos/processos do sistema.