CRM – Follow-up – Nenhum resultado encontrado
Incidente
Em qualquer módulo do CRM, ao tentar incluir um novo follow-up, no campo Tipo de Follow-Up, não apresenta nenhuma opção, somente a mensagem Nenhum resultado encontrado:
Causa
Esta mensagem é apresentada, pois não há tipo de Follow-up cadastrado para o módulo aonde estão incluindo o Follow-Up.
Solução
Para que a mensagem não seja apresentada ao tentar incluir um novo follow-up, realize os passos a seguir:
1. Acesse a Plataforma;
2. Realize o cadastro de tipo de follow-up, seguindo os passos do artigo: CRM – Cadastros – Como cadastrar Tipo de Follow-up, no CRM da Plataforma.