CRM – Oportunidades – Usuário consegue alterar a data de abertura da oportunidade no CRM da Plataforma
Incidente
No módulo Oportunidades, o usuário está alterando a data de abertura da Oportunidades, prejudicando os números e metas.
Causa
Este incidente ocorre, pois o perfil/papel do usuário possui permissão para criar oportunidade para outra data.
Solução
Para o usuário não conseguir alterar a Data de Abertura da Oportunidade, realize os passos abaixo:
1. Acesse a Plataforma;
2. Entre em Gestão de Relacionamento | CRM / Sistema / Gerenciar Usuários;
3. Selecione o Papel do usuário;
4. Clique em Visualizar Permissões:
5. Marque a opção 'Bloquear' em Alterar etapa de Oportunidades em Massa:
6. Clique em Salvar Permissões do Perfil.
Atenção! Antes de realizar qualquer alteração, analise o impacto que poderá ter em outros lançamentos/processos do sistema.