CRM – Consultar Oportunidades – Usuário não consegue realizar transferência de Oportunidades
Dúvida
No módulo Oportunidades, ao editar uma oportunidade não é mostrada a opção para Transferir Oportunidade para outro usuário.
Causa
Essa incidente ocorre, pois o perfil/papel vinculado ao usuário não possui permissão para Transferir Oportunidades.
Solução
Para o usuário conseguir realizar a transferência de oportunidades, realize os passos abaixo:
1. Acesse a Plataforma;
2. Entre em Gestão de Relacionamento | CRM / Sistema / Gerenciar Perfis/Papeis;
3. Selecione o Perfil/Papel do usuário que necessita realizar a transferência;
4. Clique no botão Visualizar Permissões;
5. Marque 'Permitir' na opção Transferir Oportunidades, conforme demonstrado na imagem abaixo:
6. Clique no botão Salvar Permissões do Perfil.
Atenção! Antes de realizar qualquer alteração, analise o impacto que poderá ter em outros lançamentos/processos do sistema.