CRM – Consultar Oportunidades – CRM não está permitindo alterar a conta da oportunidade
Incidente
No módulo Contas, ao acessar a oportunidade e tentar alterar a conta desta oportunidade, o sistema não está permitindo transferir a oportunidade para outra conta.
Causa
Esse incidente ocorre, pois estão tentando alterar a conta da oportunidade, acessando a oportunidade diretamente pelo módulo de Contas.
Solução
Para que esse incidente não ocorra, realize os passos abaixo:
1. Acesse a Plataforma;
2. Entre em Gestão de Relacionamento | CRM / Oportunidades / Consultar Oportunidades;
3. Localize a oportunidade que desejas alterar;
4. Clique em editar;
5. Selecione a conta desejada no campo Conta:
6. Clique em Salvar Alterações.
Importante
A conta de uma oportunidade por ser alterada somente dentro do módulo de oportunidades, no módulo de contas não é possível, pois sempre mostrará a conta que estiver consultando.
Atenção! Antes de realizar qualquer alteração, analise o impacto que poderá ter em outros lançamentos/processos do sistema.