CRM – Follow-up – Follow-up replicou e tem vários iguais no CRM Legado e Senior X
Incidente
Em um dos módulos do CRM, ao criar um novo follow-up, este duplicou, ou melhor, replicou e criou vários iguais.
Causa
Este incidente ocorre, pois ao criar o novo follow-up o usuário selecionou Recorrência Diária, Semanal, Quinzenal ou Mensal.
Solução
Para que esse incidente não ocorra, realize os passos a seguir:
1. Acesse o CRM;
2. Entre no módulo desejado;
3. Clique em Novo Follow;
4. Marque 'Nunca' na opção Recorrência.
5. Finalize o follow e clique no botão Adicionar Follow-up.
Atenção! Antes de realizar qualquer alteração, analise o impacto que poderá ter em outros lançamentos/processos do sistema.