CRM – Proposta Comercial – A proposta não mostra valores
Incidente
No módulo Oportunidades, ao abrir a proposta comercial, a mesma está sem valores, apresentando somente informações de produtos sem valores.
Causa
Este incidente ocorre, pois o usuário marcou a opção 'NÃO exibe os valores dos produtos/serviços na emissão da proposta':
Solução
Para que esse incidente não ocorra, realize os passos a seguir:
1. Acesse o CRM;
2. Entre em Oportunidades / Consultar Oportunidades;
3. Localize a Oportunidade a qual a proposta pertence;
4. Abra a Proposta;
5. Clique em Editar;
6. Marque a opção 'Exibe os valores dos produtos/serviços na emissão da proposta':
7. Clique em Salvar Alterações.
Observação
Realizando essa alteração os valores serão apresentados na proposta.
Atenção! Antes de realizar qualquer alteração, analise o impacto que poderá ter em outros lançamentos/processos do sistema.