CRM – Nova Oportunidade – A conta ou definição não está ativo, por favor, verifique
Incidente
No módulo Oportunidades, ao informar a conta, na nova oportunidade, é apresentada a mensagem: A conta ou definição não está ativo, por favor, verifique!
Causa
Esta mensagem é apresentada, pois pois a conta está inativa, ou está com o status inativo nas definições da conta.
Solução
Para que a mensagem não seja apresentada ao incluir uma oportunidade, realize os passos a seguir:
1. Acesse a Plataforma;
2. Entre em Gestão de Relacionamento | CRM / Contas / Consultar Contas;
3. Localize a conta desejada;
4. Clique em Ações / Editar;
5. Verifique se o campo 'SIM' está marcado na opção Ativo, conforme demonstrado abaixo:
5.1. Marque 'SIM', caso esteja marcado o 'NÃO';
5.2. Clique no botão Salvar;
6. Acesse a aba Definições dentro da conta;
7. Clique em Ações / Editar;
8. Verifique o Status e selecione 'Ativo', conforme demonstrado na imagem abaixo:
9. Clique no botão Salvar.
Atenção! Antes de realizar qualquer alteração, analise o impacto que poderá ter em outros lançamentos/processos do sistema.