CRM – Consultar Follow-ups – Ao criar um novo follow-up para outro usuário e solicitar para notificar em data posterior, o sistema envia a notificação no dia do agendamento do follow-up
Incidente
Nos módulos do CRM, ao incluir um novo follow-up para outro usuário, e marcar a opção 'Notificar via e-mail', o sistema envia a notificação no dia que o follow-up foi cadastrado e não na data em que o follow foi agendado, ou seja uma data posterior.
Causa
Este incidente ocorre, pois o CRM envia as notificações de follow-ups sempre no dia da criação, não há agendamento para notificações futuras.
Importante
Os follow-ups ficarão disponíveis para visualização e controle do usuário no Meu Portal e na Minha Agenda.