CRM – Follow-up – Ao tentar incluir um novo follow o nome do usuário não aparece no campo Destinatários no CRM da Plataforma
Incidente
No módulo Oportunidades, ao tentar incluir um novo follow o nome do usuário não aparece no campo Destinatários, não deixando incluir um follow para o próprio usuário.
Causa
Este incidente ocorre, pois o usuário está configurado para não aparecer nos campos e filtros do sistema.
Solução
Para que o usuário seja mostrado no campo Destinatário, realize os passos abaixo:
1. Acesse a plataforma;
2. Entre em Gestão de Relacionamento | CRM / Sistema / Gerenciar Usuários CRM;
3. Localize o usuário desejado;
4. Clique em Ações / Detalhar;
5. Aperte Ações / Editar;
6. Marque 'SIM' na opção Usuário Visível;
7. Clique no botão Salvar.
Atenção! Antes de realizar qualquer alteração, analise o impacto que poderá ter em outros lançamentos/processos do sistema.