CRM – Proposta – No campo Destinatário da proposta está aparecendo um destinatário que não deveria mais ser mostrado, no CRM da Plataforma
Incidente
No módulo Oportunidades, ao realizar inclusão da proposta, é mostrado um destinatário que não deve receber a proposta ou que não faz mais parte da empresa.
Causa
Este incidente ocorre, pois no campo Destinatário da Proposta são mostrados todos os contatos vinculados a conta dessa Oportunidade. Então esse contato está vinculado à conta.
Solução
Para que o destinatário não seja mais mostrado no campo Destinatário da Proposta, realize os passo abaixo:
1. Acesse a Plataforma;
2. Entre em Contas / Consultar Contas;
3. Localize a conta para qual estavas incluindo a proposta;
4. Clique em Ações / Detalhar;
5. Entre na aba Contatos;
6. Clique em Ações / Remover ao lado do contato que desejas excluir, conforme demonstrado na imagem abaixo:
7. Aperte na opção Confirmar:
Observação
Realizando essa exclusão o contato não será mais mostrado no campo Destinatário da proposta e será excluído do sistema.
Atenção! Antes de realizar qualquer alteração, analise o impacto que poderá ter em outros lançamentos/processos do sistema.