CRM – Meu Portal – Oportunidades originadas no WhatsApp CRM não são mostradas no Meu Portal no CRM da Plataforma
Incidente
No Meu Portal, não são mostradas oportunidades originadas através WhatsApp CRM.
Causa
Este incidente ocorre, pois oportunidades originadas através WhatsApp CRM não possuem previsão de fechamento, e no Meu Portal as oportunidades são mostradas por data de previsão de fechamento.
Solução
Para que a oportunidade seja mostrada no Meu Portal, realize os passos a seguir:
1. Acesse a Plataforma;
2. Entre em Gestão de Relacionamento | CRM / Oportunidades / Consultar Oportunidades;
3. Localize a oportunidade desejada e clique em cima dela;
4. Aperte o botão Editar;
5. Altere a data de previsão de fechamento:
6. Clique em Salvar Alterações;
Atenção! Antes de realizar qualquer alteração, analise o impacto que poderá ter em outros lançamentos/processos do sistema.