CRM – Oportunidades – Sistema permite fechar a oportunidade com data anterior ao dia no CRM da Plataforma
Incidente
No módulo Oportunidades, ao realizar fechamento da oportunidade o sistema permite fechar a oportunidade com data de efetivação de fechamento anterior ao dia atual.
Causa
Este incidente ocorre, pois o usuário possui permissão para alterar Data da Efetivação Fechamento.
Solução
Para que esse incidente não ocorra, realize os passos a seguir:
1. Acessa a Plataforma;
2. Entre em Gestão de Relacionamento | CRM / Sistema / Gerenciar Perfis/Papeis;
3. Selecione o Perfil que desejas alterar;
4. Clique em Visualizar Permissões;
5. Marque a opção 'Bloquear' em Alterar Data da Efetivação Fechamento:
6. Aperte o botão Salvar Permissões do Perfil.
Importante
Essa alteração é realizada no Papel do usuário, então todos os usuários que utilizam esse papel serão impactados.
Atenção! Antes de realizar qualquer alteração, analise o impacto que poderá ter em outros lançamentos/processos do sistema.