CRM – Nova Oportunidade – Ao tentar incluir uma oportunidade a conta não aparece na seleção
Incidente
No módulo Oportunidades, ao tentar inserir uma nova oportunidade, a conta e ou cliente desejado não aparece na seleção, mesmo estando cadastrada no CRM e seja mostrada como ativa no módulo de Contas.
Causa
Este incidente ocorre, pois o ambiente é multi empresa e estão tentando incluir a Oportunidade para uma Empresa/Filial que a conta não está atrelada.
Solução
Para resolver a situação comece analisando se a conta está ativa, para verificar realize os passos a seguir:
1. Acesse o CRM;
2. Entre em Contas / Consultar Contas;
3. Busque a conta desejada e acessa a mesma;
4. Entre na aba Definições;
5. Verifique se a conta está definida para a empresa/filial que desejas incluir a oportunidade;
6, Inclua a empresa desejada, apertando o botão Nova Definição;
7. Preencha os dados da empresa/filial;
8. Clique no botão Salvar Definição.
Atenção! Antes de realizar qualquer alteração, analise o impacto que poderá ter em outros lançamentos/processos do sistema.