CRM – Oportunidades – Não é possível retirar a obrigatoriedade do campo Data de Efetivação de Entrega
Incidente
No módulo Sistema, ao tentar alterar a obrigatoriedade do campo Data de Efetivação de Entrega na tela de Configurar o CRM Senior, a opção não está ativa para realizar a alteração.
Causa
A opção Data de Efetivação de Entrega é obrigatória, por esse motivo a opção aparece marcada por default, sem possibilidade de alteração.