CRM – Nueva Cuenta – Operación no realizada ¡Hay campos obligatorios que no se llenan em la forma o los valores inválidos
Incidente
En el módulo Cuentas, al guardar la cuenta, se muestra el siguiente mensaje: Operación no realizada ¡Hay campos obligatorios que no se llenan em la forma o los valores inválidos!
Causa
Este mensaje se muestra porque hay campos obligatorios que no se han completado.
Solución
Para evitar que este mensaje aparezca al guardar su cuenta, siga los pasos a continuación:
1. Llene todos los campos marcados con un asterisco rojo:
2. Haga clic en el botón guardar.
Importante: Todos los campos marcados con un asterisco rojo (Nombre/Nombre de la empresa, Actividad, Origen de la cuenta) son obligatorios. Sin esta información, el sistema mostrará un mensaje.