ERP MEGA - URA Portal de Clientes - Cliente com contrato ativo não está apresentando as informações ao consultar a URA
Incidente
Na URA do Portal de Clientes, não está sendo possível acessar um contrato específico.
Causa
Esta divergência ocorre, pois o usuário do cliente vinculado ao contrato está Inativo no Portal de Clientes.
Solução
Para ativar o usuário, realize os passos a seguir:
1. Acesse o Portal de Clientes com a visão de Administrador;
2. Acesse a aba Cadastros / Usuários;
3. Pesquise pelo nome do Cliente e clique no botão Editar;
4. Marque o parâmetro 'Ativo?' e clique no botão Salvar.