ERP MEGA - Portal de Clientes - Sua sessão expirou aguarde, você será redirecionado para o login
Incidente
No módulo Portal de Clientes, ao tentar abrir o boleto recebido por e-mail, é apresentada a mensagem: Sua sessão expirou! Aguarde, você será redirecionado para o login.
Causa
Esta mensagem é apresentada, pois o acesso do Portal de Clientes está utilizando HTTPS e os endereços cadastrados nos parâmetros administrativos estão configurados como HTTP.
Solução
Para que a mensagem não seja apresentada ao tentar abrir o boleto recebido por e-mail, realize os passos a seguir:
1. Realize o login no Portal de Clientes como Administrador;
2. No menu Parâmetros / Parâmetros Administrativos, altere os endereços para https;
3. Clique em Salvar para aplicar as alterações e realize um novo envio do boleto.