Globaltec UAU – Fila de Atendimento – O atendimento não está apresentando o local de atendimento
Incidente
No módulo CRM, ao tentar detalhar o atendimento, não está apresentando o local de atendimento.
Causa
Este incidente ocorre, pois o local de atendimento não está cadastrado no controle de fila de corretores.
Solução
Para que esse incidente não ocorra, realize os passos a seguir:
1. No módulo CRM, acesse Atendimento / Controle de fila de corretores:
2. Clique em novo registro:
3. Informe a Descrição / Local atend. / Gravar: