ERP UAU – Lançamento de Atendimento – O status selecionado não é válido
Incidente
No módulo CRM, ao tentar alterar o status de um atendimento para Encerrado na visão Cadastro de Atendimento, é apresentada a mensagem: O status selecionado não é válido!
Causa
Este incidente ocorre, pois no atendimento há pendências em aberto a serem resolvidas.
Solução
Para que este incidente não ocorra, realize os passos a seguir:
1. No Módulo CRM acesse Atendimento / Lançamento de atendimento:
2. Localize o cliente / Clique em Buscar:
3. Localize o atendimento em aberto na aba Atendimentos / No detalhamento do atendimento, dê duplo clique na pendência gerada:
4. Insira uma observação no campo Observação / Clique em Gravar / Marque a pendência como Resolvida:
5. Clique em Gravar:
Observação: O atendimento será encerrado automaticamente assim que a pendência for resolvida.