Globaltec UAU – Fila de atendimento – O atendimento ao ser detalhado não está buscando o local de atendimento
Incidente
No módulo CRM, ao detalhar o atendimento, não está buscando o local de atendimento.
Causa
Este incidente ocorre, pois não possui cadastrado o local de atendimento.
Solução
Para que esse incidente não ocorra, realize os passos a seguir:
1. No módulo CRM, acesse Atendimento / Controle de fila de corretores:
2. Selecione com duplo clique a Descrição da fila desejada:
3. Selecione o Local anted. / Ativo / Gravar:
Atenção: Se o Status estiver como ativo é necessário inativar para depois ativar novamente.