CRM – Proposta – Alterado o tipo de pagamento para inativo, porém voltou a aparecer como ativo no CRM da Plataforma
Incidente
No módulo Oportunidades, realizamos a alteração do tipo de pagamento para inativo, porém voltou a aparecer como ativo nos filtros, não respeitando a alteração.
Causa
Essa incidente ocorre, pois há integração com o ERP e esses tipos de pagamento estão ativos no ERP.
Solução
Para que esse incidente não ocorra, realize os passos a seguir:
1. Acesse o Gestão Empresarial | ERP;
2. Inative os tipos de pagamento.
Importante
Como o mandatário é o ERP, quando a integração é realizada, atualiza os dados.
Atenção! Antes de realizar qualquer alteração, analise o impacto que poderá ter em outros lançamentos/processos do sistema.