CRM – Envio de Campanhas – SMTP Error: data not accepted
Incidente
No módulo Campanhas, ao enviar os e-mails, é apresentada a mensagem em todos os endereços de e-mail: SMTP Error: data not accepted.
Causa
Esta mensagem é apresentada, pois o servidor de SMTP configurado retornou com essa mensagem para o CRM. O sistema não envia o e-mail, somente envia um comando para o servidor de SMTP configurado na base.
Solução
Para que a mensagem não seja apresentada ao enviar a campanha, realize os passos a seguir:
1. Acesse o artigo: CRM – Sistema – Como alterar os dados do Servidor de SMTP no CRM da Plataforma e realize os passos, para verificar a configuração do seu servidor de SMTP;
2. Entre em contato com o responsável pelo servidor SMTP, para que verifique essa mensagem;
3. Verifique também com o provedor de e-mails a situação.