Globaltec UAU – Configurações de Integração – Não está aparecendo motivo da baixa para envio da negativação
Incidente
No ERP UAU, no módulo CRM ao tentar realizar a configuração dos dados da Integração do SPC Brasil para envio, o campo do Motivo da baixa não está sendo habilitado para preenchimento.
Causa
Este incidente ocorre, pois não foi cadastrado ou liberado o operador e senha no SPC Brasil, a informação só será habilitada para preenchimento quando o servidor estiver disponível para fornecer os serviços.
Solução
Para que este incidente não ocorra ao tentar enviar a negativação para o SPC Brasil, é necessário validar se há algum bloqueio no operador e senha com a equipe do SPC Brasil.