Globaltec UAU – Espelho de Venda – O usuário não consegue abrir o espelho de venda
Incidente
No ERP UAU, no Módulo CRM, ao buscar o espelho de venda da unidade, o usuário não consegue visualizar. O espelho carrega, mas a tela fica preta logo após.
Causa
Este incidente ocorre, pois o usuário não tem permissão na empresa/obra do produto que está sendo selecionado.
Solução
Para que esse incidente não ocorra, realize os passos a seguir:
1. No módulo Segurança, acesse Segurança / Usuários:
2. Localize o usuário e de duplo clique:
3. Na aba Obras / Selecione a Obra do produto desejado:
4. Clique em Gravar.