ERP UAU – Lançamentos de Atendimentos – Não mostra a categoria quando o status é encerrado
Incidente
No módulo CRM, ao lançar um novo atendimento e selecionar o status encerrado, algumas categorias não apresentam.
Causa
Este incidente ocorre, pois a categoria desejada há mais de um passo no Workflow e sendo assim é necessário realizar todos os passos do Workflow para que seja possível encerrar o atendimento, sendo possível atrelar no status encerrado apenas as categorias que tenham somente um passo. Caso queria vincular a categoria será necessário excluir os passos excedentes.