Globaltec UAU – Lançamento de Atendimento – Não está mostrando a categoria criada mesmo estando parametrizada
Incidente
No módulo CRM, ao lançar um atendimento detalhando o campo da Categoria, não está aparecendo a Categoria criada mesmo estando parametrizada e ativa dentro do sistema.
Causa
Este incidente ocorre, quando a Categoria está vinculada a empresas específicas. Para vincular a Categoria a um atendimento, é necessário selecionar primeiro a empresa e, em seguida, a categoria.
Solução
Para que este incidente não ocorra, realize os passos a seguir:
1. No módulo CRM, acesse Atendimento / Lançamento de atendimento:
2. Insira o Nome do cliente / Clique em Buscar:
3. Clique em Atendimento / Selecione a Empresa/Obra / Clique em Gravar: