CRM – Ver Follow-ups – Algunos Follow-ups no aparecen en la consulta de Follow-ups
Incidente
En el módulo Colaborativo al emitir el informe de Consulta de Follow-ups no aparecen varios follows registrados.
Causa
Este incidente ocurre porque están generando el Informe de Ver Follow-ups, en el módulo Colaborativo, pero están buscando follows registrados en el módulo de Oportunidades.
El Informe de Ver Follow-ups, del módulo Colaborativo, solo muestra los follows de Tareas, Compromissos y Eventos.
Solución
Para generar el reporte de Follow-ups registrado en oportunidades realice los siguientes pasos:
1. Acceder a la Plataforma;
2. Ingrese a la Gestão de Relacionamento | CRM / Oportunidades / Ver Follow-ups;
3. Haga clic en Seleccionar filtro / Nuevo filtro;
4. Configure el filtro según sus necesidades;
5. Presione el botón Aplicar filtro;
6. Obtenga una vista previa en la pantalla o haga clic en Exportar.